Motorfietsweb - De Nederlandse site over klassieke motoren: Ask the Web
rubriek: | technisch | oproepen |

Door:

xtz660 start , maar slaat daarna weer af.

ten hage
datum: 2015-07-14 22:19:21nr: 47273

motor start alleen met de choke, maar als je gas geeft valt hij uit.
andere carburateur geeft hetzelfde euvel. motor los gemaakt van de vacuumpomp, aar helpt niet.
Wie heeft een tip.

kabel
datum: 2015-07-17 14:03:24nr: 47281

Zou ik niet zo gauw weten. Misschien verstopte sproeier?
Wie heeft er een ander idee??

nanko
(ndevries bij kvi punt nl)
datum: 2015-07-17 15:59:46nr: 47282

ontsteking ? zet de electrode afstand van de bougies als test eens op 0.4 mm.
Loopt hij dan beter dan is de spanning op de bougies te laag.

marcel
datum: 2015-07-18 16:12:49nr: 47289

Tap de carburateurs eens af en gebruik verse benzine?
Geen water in de tank? Haal een bougiekabel los en blijft deze vonken met afslaan?
Valt de boordspanning weg? even startkabels en een losse accu erbij.
Accukabels niet los?
Als je flink gas geeft na het starten gaat het beter?
Staat de motor al een tijd stil oid?


Gerrit
(liesenloes bij tele2 punt nl)
datum: 2015-07-19 16:41:00nr: 47291

Het lijkt erop of de carburateur verstopt zit - sproeiers en/of gaatjes. Vreemd dat een andere carb hetzelfde resultaat geeft.
De CDI-kast kan ook defect zijn; op het moment dat de ontsteking gaat vervroegen valt hij uit. Stuur de CDI-kast (met de bobine) op naar Carmo - die kunnen hem testen. De spoel kan ook defect zijn, maar dat komt zelden voor.

ten hage
(iralli bij zeelandnet punt nl)
datum: 2015-07-19 18:11:55nr: 47294

bedankt voor de reacties, ik hoop dat het niet de cdi is, dure grap.





Reglementen

 


Motorfietsweb home | algemeen | adressengids | vraag & aanbod | ask the web | agenda | documentatie | links | privacyverklaring

Motorfietsweb - De Nederlandse site over klassieke motoren

Motorfietsweb, Zwolseweg 139, 7412 AD, Deventer, tel: 0570 - 64 39 63
info@motorfietsweb.nl, www.motorfietsweb.nl