Motorfietsweb - De Nederlandse site over klassieke motoren: Ask the Web
rubriek: | technisch | oproepen |

Door:

Starten moto guzzi v50

Jasper
datum: 2019-09-04 13:19:47nr: 51459

Hallo,

Ik heb sinds kort een moto guzzu v 50 gekocht(opknapper) nou heeft de verkoper mij een filmpje laten zien dat de motor nog liep. Moest alleen een nieuwe accu en start relais in(motor laten vallen en op de start relai gevallen) nou ben ik beginnend klusser met motoren, maar als ik het goed heb hoort het start relai te klikken als je deze via de knop aan het stuur probeert te starten. Dat doet hij, maar er gebeurt verder niks? Aan de accu ligt het niet want heb er net een gloednieuwe ingedaan. Iemand antwoorden?

Mvg,

Jasper

Coen
datum: 2019-09-04 22:22:37nr: 51460

Post je vraag eens op het forum van de Moto Guzziclub Nederland.
MGCN.nl

tk
datum: 2019-09-05 09:31:59nr: 51461

Dan zou het aan de startmotor zelf kunnen liggen, of misschien de electrische verbindingen tussen start relais en startmotor?
Is de massaverbinding in orde? Maak éérst een foto en haal pas daarna de verschillende contacten los. Kijk of er sprake is van corrosie op de contacten.
Als dat het geval is: schoonmaken en weer verbinden. Oh ja, voordat je aan zo'n klus begint: accu losmaken om kortsluiting te vermijden.

Jasper
datum: 2019-09-05 10:48:34nr: 51462

Zit ook al een nieuwe startmotor op, dus lijkt mij onwaarschijnlijk. Kabels na lopem heb ik nog niet gedaan. Misschien eerst wel een goed idee om te doen.




Reglementen

 


Motorfietsweb home | algemeen | adressengids | vraag & aanbod | ask the web | agenda | documentatie | links | privacyverklaring

Motorfietsweb - De Nederlandse site over klassieke motoren

Motorfietsweb, Zwolseweg 139, 7412 AD, Deventer, tel: 0570 - 64 39 63
info@motorfietsweb.nl, www.motorfietsweb.nl